EuCity Role Play
Buenas noticias a la comunidad de Eulalia
Pueden entrar a la IP alternativa 198.27.126.55:7777
Visiten el nuevo foro aldershot.forumotion.co.uk para más información. Nos vemos allí.
Conectarse

Recuperar mi contraseña

Panel de control
TU PERFIL
Información
Preferencias
Firma
Avatar
RED SOCIAL
Lista de amigos e ignorados
Miembros del foro
Grupos de usuarios
MENSAJES PRIVADOS
Mensajes recibidos
Mensajes enviados
TEMAS SUPERVISADOS
Suscripciones
Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Bug en el foro?

Ver el tema anterior Ver el tema siguiente Ir abajo

Bug en el foro?

Mensaje por Arnold_Tennant el Mar 16 Dic 2014 - 1:48

Buenas, venía a reportar un bug en el foro.

Le mandé ayer un PM a Jhon Alonso, y hoy recibí un mail diciendo que éste me ha respondido. La cosa es, que cuando voy a ver la conversación, no me sale su respuesta. No es la primera vez que me pasa, ya me sucedió con Brittany y con más users.

Espero que me podáis decir si a vosotr@s también os pasa, y si habéis logrado arreglarlo. Ya sé que esto es un foro hosteado por otra compañía, así que si no tiene solución simplemente decidlo.

Saludos!
avatar
Arnold_Tennant
Ciudadano
Ciudadano

Miembro de una institución publica

Mensajes : 25
Bonus : 2178
Reputación : 2
Fecha de inscripción : 27/11/2014

Periodista de la CNN


http://www.kyngo.net

Volver arriba Ir abajo

Re: Bug en el foro?

Mensaje por Jhon_Alonso el Mar 16 Dic 2014 - 11:08

Pues nose a que se deberá.

Te  puse que no puedo cambiarte de nombre en foro solo Britanny y quizas Jonathan xD

Jhon_Alonso
Maestro Supremo
Maestro Supremo

Miembro de una institución publica

Mensajes : 173
Bonus : 2508
Reputación : 24
Fecha de inscripción : 12/09/2014


Volver arriba Ir abajo

Re: Bug en el foro?

Mensaje por Yumax00 el Mar 16 Dic 2014 - 18:16

Aveces a mi también me sale a mi en el email me sale que recibí un mensaje y también en la notificaciones pero cuando voy al buzón de mensajes no veo nada y no puedo leer ni responde.
avatar
Yumax00
Usuario Supremo
Usuario Supremo

Miembro de una pandilla

Mensajes : 90
Bonus : 2343
Reputación : 3
Fecha de inscripción : 07/10/2014

Pandillero de Blood´s


Volver arriba Ir abajo

Re: Bug en el foro?

Mensaje por Patricio_Cruz el Miér 17 Dic 2014 - 14:20

ami no me sale nada, talvez es un bug de nuevos usuarios registrados en el foro como ustedes xd
avatar
Patricio_Cruz
Ciudadano Honorable
Ciudadano Honorable

Miembro de una mafia

Mensajes : 59
Bonus : 2817
Reputación : 0
Fecha de inscripción : 27/01/2014

Mafia rusa


Volver arriba Ir abajo

Re: Bug en el foro?

Mensaje por Cristian_Arboleda el Miér 17 Dic 2014 - 17:26

Cierro tema.
avatar
Cristian_Arboleda
Maestro Supremo
Maestro Supremo

No mostrar

Mensajes : 139
Bonus : 2534
Reputación : 114
Fecha de inscripción : 20/10/2014

Funcionario del Gobieno


Volver arriba Ir abajo

Re: Bug en el foro?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.